close Warning: Can't synchronize with repository "(default)" (/project/cmucl/public_html/git/cmucl.git does not appear to be a Git repository.). Look in the Trac log for more information.

Roadmap

Remove support for x87 FPU and require SSE2.

Milestone: 21a

Due in 4 months (10/01/15 18:00:00)

Note: See TracRoadmap for help on using the roadmap.